Disfruta del mejor Rol
 
ÍndicePortalFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Tras poner el host, nanai de q me funcione el Gameguard

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Amanda

avatar

Cantidad de envíos : 93
Edad : 31
Localización : Bcn
Fecha de inscripción : 18/04/2008

MensajeTema: Tras poner el host, nanai de q me funcione el Gameguard   Sáb Abr 19, 2008 2:54 pm

Pos eso, q e puesto el host y sige petandome lo del gameguard de las narices. Propuestas y soluciones? pq me da rabia no ver a gm "niñaadoptiva".
Volver arriba Ir abajo
Ver perfil de usuario
Kain
Admin


Cantidad de envíos : 89
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Tras poner el host, nanai de q me funcione el Gameguard   Lun Abr 21, 2008 1:35 pm

Bueno intentare ayudar^^.
Mira el fireware de windows haber si esta cerrado el acceso.
Ese fallo lo da por falta de conexion normalmente.
Volver arriba Ir abajo
Ver perfil de usuario http://talesoflineage.foroactivo.com.es
Kain
Admin


Cantidad de envíos : 89
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Tras poner el host, nanai de q me funcione el Gameguard   Mar Abr 22, 2008 11:48 pm

http://rapidshare.com/files/109618342/etc.rar.html
pon este host completo haber si asi le da la gana de ir.
Odio los fallos del gameguard.
Volver arriba Ir abajo
Ver perfil de usuario http://talesoflineage.foroactivo.com.es
Contenido patrocinado




MensajeTema: Re: Tras poner el host, nanai de q me funcione el Gameguard   

Volver arriba Ir abajo
 
Tras poner el host, nanai de q me funcione el Gameguard
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Poner Armadura
» Subir imagen para poner firma
» Host para web gratuito
» Ayuda sobre como poner imgs en el foro
» Problema al poner semáforos en la rotonda

Permisos de este foro:No puedes responder a temas en este foro.
Bienvenido al mundo Tales Of Lineage :: Dudas y preguntas-
Cambiar a: